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Introduction 1

1 Introduction

This is a brief manual for the Windows version of EndNote. It is intended to help new users of EndNote at
Wageningen UR to get started with the programme. Some basic skills in using Windows and MS Word are
assumed.

In this brief manual not all possibilities of EndNote are dealt with. The original manual is well written and
very detailed. It can be purchased as a printed version from the manufacturers, but is also available in PDF
and should reside in the EndNote program directory. It is also available via Internet. Consult the Help
function from the menu bar of EndNote for online help.

This manual is used as course material for the course Working with Endnote 9. During the course you will
learn:

How to use EndNote to store details of references

How to add downloaded references to an EndNote library

How to use EndNote to search in catalogues

How to manage data in EndNote

How to use EndNote to automatically insert references in your texts and create reference lists

1.1 What is Endnote?

EndNote is a reference database. It specializes in storing, managing, and searching for bibliographic
references, figures and tables in your private reference library. EndNote is also a reference list maker. It
builds lists of cited works automatically in any format or journal style within the word processing
programme MS Word or WordPerfect, facilitating the compilation of bibliographic reference lists of articles,
reports or books.

1.2  Basic concepts
e library

In EndNote you work with libraries, also called Reference Library Files. They are the database files where
your references are stored. EndNote libraries have the extension .enl. You can make as many libraries as
you wish. From version 8 and onward the size of a library is unlimited. A.DATA folder is automatically
created for each library, in which settings, term lists, figures and tables are stored.

e reference

A library consists of references. EndNote automatically assigns a unique number to each reference. You
cannot change this record number. EndNote uses this number to format reference lists. It is possible to
enter long abstracts and notes—up to 64K, or approximately 16 pages of text, in any field.

e reference type

EndNote works with various reference types. There are reference types for journal articles, books, book
chapters etc. This is essential because EndNote manipulates the references when formatting a
bibliography or reference list according to a specific journal style. Usually a book has to be formatted in
another way than a journal article, and so on.

o field

An EndNote reference consists of fields, in which a particular piece of bibliographic information is stored,
e.g. Author, Title, Year etc. This enables EndNote to manipulate the filed contents when formatting a
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reference according to a specific journal style, e.g. journal title in italics or volume numbers in bold. The
maximum number of fields is 52 per reference.

o filter

A filter is a file consisting of one or more templates that instruct EndNote how to interpret and import
bibliographic data into the corresponding fields in an EndNote library. For each bibliographic database a
unigue import filter is required, because the organisation of data differs between databases. EndNote filters
have the extension .enf (EndNote filter).

Filters developed for Wageningen UR can be downloaded from http://library.wur.nl/endnote/. Store
downloaded filters in the folder C:\\Progam Files\EndNote 9\filters\. For WUR Station users, these filters
are included in EndNote.

e (output) style

A style is the file that contains information how to arrange references for a wide variety of bibliographic
formats. Styles format in-text citations, footnote citations and reference lists. They are specific for different
journals, though they can also be based on more general style guides, such as the Chicago Manual of
Style or the MLA Handbook. EndNote provides more than 1100 preconfigured styles. You can also create
a new style. EndNote styles have the extension .ens (EndNote style).

Styles developed for Wageningen UR can be downloaded from http://library.wur.nl/endnote/. Store
downloaded styles in the folder C:\\Progam Files\EndNote 9\Styles\. For WUR Station users, these styles
are included in EndNote.

e format

The EndNote format command arranges the information of your EndNote references in such a way that the
in-text citations and reference lists appear in a specific journal style when writing a document.

e connection file

EndNote is able to provide access to remote online bibliographic databases or catalogues when the
sources use the information retrieval protocol called Z39.50. For this process EndNote uses connection
files. EndNote provides several connection files. Connection files have the extension .enz.

A connection file developed for the Wageningen UR library catalogue can be downloaded from
http://library.wur.nl/endnote/. Store this file in the folder C:\\Progam Files\EndNote 9\Connections\. For
WUR Station users, this file is included in EndNote.

1.3 Endnote at Wageningen UR

Wageningen UR has a campus wide license for EndNote. The software is available at distribution costs at
the 1&S Print/ScanDesk in the Computechnion, groundfloor, Building 313, Dreijenplein 2, 6703 HB
Wageningen.

Wageningen UR Library supports the use of EndNote by introductory courses and WUR specific manuals.
For employees of Wageningen UR, the library creates EndNote support files. These additional styles,
connection files and filters are not included with the programme itself. You can download these files from
the URL http://library.wur.nl/endnote/ . Transfer these additional EndNote files into the folder ..\endnote\,
the styles into the folder ..\endnote\styles\, filters into the folder ..\endnote\filters\ and connection files into
the folder ..\endnote\connections\.

Files are added or updated on a regular base.

For former Cardbox users, Wageningen UR Library provides filters to convert Cardbox databases with the
PUDOC format into an EndNote library. The conversion results in a fully searchable library. The source
information, however, is not divided in separate fields, but is placed in the journal title field. This means that
the references need some editing before use in your own publications. The Cardbox filters
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(Cardbox(WUR).enf or Cardbox(WUR)2.enf) can be found on http://library.wur.nl/endnote/.

For specific questions on the use of EndNote, please contact the library helpdesk (tel. 84440 or email
servicedesk.library@wur.nl). You can also ask your information specialist for assistance.

2 Starting EndNote

This depends on the way EndNote has been installed on your computer:

1. Double click the EndNote icon on the desktop area

2. Or:choose Programs from the Start menu, select EndNote 9 and then select the EndNote
programme

3. Or: Use Windows Explorer and select the drive and folder where the EndNote programme has been
installed and (double) click on the file EndNote.exe

2.1  Create a new library

On starting EndNote a dialog box appears (Figure 1), with Untitled.enl as the name of a new library. There
is an option to skip this screen. It is recommended to keep using this screen.

EndNote 9 x|

—Gek Starked with Endioke 9

{I " Create a new EndMote library
L

lH ™ See what's new in Endiote ©
é {* Cpen an existing Endiote library:

M:\endnokelcourse. enl Browse, ., |

[ Do not display this message again

Figure 1. Initial dialogue box
Create a new library:

1. Check the Create a new EndNote library radio button. Figure 2 appears.
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Save I
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Figure 2. New library dialogue box

#d(untitled.enl

=10 x|

| Author

Year

Title

<]

i

|Sh|:uwing 0 out of O references,

F Show Preview -

Figure 3. New library window

Select the drive and folder where you want to save the library from the Save in box
Enter the name of your new library in the File name box
Click the Save button. The new library appears as an empty EndNote library with "Showing 0 out of O
reference" at the bottom of the window (Figure 3).
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Starting EndNote 5

2.2  Displaying the toolbars

The toolbars are aften not shown. To make the main toolbar visible:

1. Fromthe Tools menu on the menu bar, select Show Toolbar
2. Select Main. The Main toolbar appears (Figure 4)

|@Iﬁ'%| .:Iflo E“ %t |EE 9@@|?&5|@@ ||.-’-‘-.uthu::r-Date j| ?|

Figure 4. Main toolbar

There is also a less frequently used Text Style toolbar. To make this toolbar visible:

1. Fromthe Tools menu on the menu bar, select Show Toolbar
2. Select Text Style. The text toolbar appears (Figure 5)

| Plain Fart Z||Painsize  F||B £ O P [A A, E
Figure 5. Text Style toolbar

2.3  Open an existing libray

Once a library has been created and saved, EndNote will remember that the library exists.
To open an existing library:

1. Click the Browse... button in the initial dialogue box (Figure 1/ %) to select the name of the library
2. Click on the OK button.

Alternatively, if the intial dialogue box (Figure 1/ 3%) is not displayed:
1. Fromthe File menu select Open. The saved library's file name should be displayed in the submenu.

2. Ifthe library is not displayed, select Open from the File menu and then Open Library.... Locate the
library file on your computer.

3 Add references to a library

There are several ways to add references to a library.

You can enter references manually| 6" by typing the bibliographic information of an article into the
corresponding fields in EndNote. This can be a quite tedious job, if you have many references.

A more efficient way is to look up the references, that you want to have in your EndNote library, in a
bibliographic database. In a bibliographic database the bibliographic data (author, title, etc.) of the
references are presented in an ordered way and can easily be transferred to EndNote. For the transfer of
data between a bibliography and your EndNote library, there are two options: Export or Download+Import

The EXport option is the easiest option, but is not available in all databases. When you choose Export after
conducting a search, the EndNote programme will be opened and you will be asked to choose a library in
which you want the references to be placed. The references are then automatically transferred. In the
background a filter| 2% is active.

The export option is available in the databases Web of Science! 8", Current Contents Direct, Scopus and
Wageningen UR library catalogue /101 and all WebSpirs databases, ScienceDirect (Elsevier journals) and
Highwire Press.
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For the Download+Import option, first you download or save your results in a text-file after conducting a
search in a bibliography. Second, you import the results in your EndNote library with a database specific
filter| 2". This option is available for aimost every database. In this manual, the procedure is written down
for WinSpirs|121and WebSpirs| 141 databases and PubMed |15,

A fourth option is to use Connect, which is a function in the EndNote programme. With Connect, you can
search in bibliographic databases or library catalogues using the search system of EndNote. It is a
convenient option for known references, but we do not recommend this option for “normal” searching in
databases, because the search options are limited and searching is very slow.

To add references from a search in Wageningen UR Library cataloguel 191 by using the connect option, you
need the connection file Wageningen Catalogue(WUR).enz. This connection file is not included in EndNote
(except for WUR station users), but can be downloaded from http://library.wur.nl/endnote/. Store this file in
the folder ..\Program Files\EndNote 9\Connections\.

3.1  Enter references manually

1. Select New Reference from the References menu. A window appears with New Reference in the title
bar. This window is called the New Reference window (Figure 6)

£ New Reference =10l x|
ﬂl!l Reference Type: | Jaoumal Article j
Author =
Katan, M EB.
Harrywan, J.L.
wan de Bovenkamp, F.
Year —
2003
Title

n-3 fatty acids in human fat tissue aspirates are stable for up to Gy

Journal

European Journal of Clinical Mutrition

Yolume

o7

Issue

7

Pages

816818

Date

[

Figure 6. New Reference window

2. Select the appropriate reference type from the Reference Type drop down list (book, journal article,
conference proceedings etc.)

3. Enter bibliographic data into the fields of the New Reference window. Use your mouse to select a field
or use Tab to select the next field and Shift+Tab to select the previous field. Not all fields need to be
filled. The most important fields are discussed.
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Add references to a library 7

e Author

There are several input options:
Katan, M.B.
Katan, Martijn B
M.B. Katan

Martijn B. Katan
In case of multiple authors, each author should be entered on a single line. If an author has more than one
initial, make sure that full stops or spaces separate the initials; otherwise EndNote will interpret the initials
as a first name.
For complex author names, it is advised to enter the last name first:

van der Heijden, Willem B.

van der Heijden, W.B.

de T. Alvim, Paulo

de T. Alvim, P.
Enter corporate names with a comma at the end:

Food and Agricultural Organization,

World Bank,

e Year
Complete the year with 4 digits: 1989

e Title
Font types and punctuation of the original title are generated automatically by EndNote when formatting the
references. Exceptions are the use of capitals (e.g. DNA) and letters in italics (e.g. names of species).

e Journal
Fill in the complete journal title: European Journal of Clinical Nutrition

e Alternate journal
Used for the abbreviated journal title. In this example: Eur. J. Clin. Nutr.

e Volume
Fill in the volume number: 57

e Issue
Fill in the issue number: 7

e Pages
Do not use commas. Separate page numbers by a hyphen: 816-818

e Label
Optional. Used for reprint numbers.

e Keywords
Optional. Used to improve retrieval of relevant articles.

e Abstract
Optional. Used to provide a short summary

e Notes
Optional. Used to make notes about the article

e URL

Optional. If you complete this field with a relevant link (to the online-version) of the journal (article), the
journal can be started from within EndNote. The journal opens in your Internet browser by clicking the link,
or <Ctrl+g>.
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8 EndNote 9

Tip: You can make a link using the DOI number of the reference: start with http://dx.doi.org/ and complete
the address with the DOI number

e Link to pdf
Optional. Used to link to a file on disk.

4. Once you have completed the New Reference window, the reference will be automatically saved on
closing the window. Close the window by clicking the cross at the top right hand of your window. The
Library window is shown, with references sorted by first author name, publication year or title (Figure 9
'13). You can easily change the sequence by clicking on the grey field heading bars.

3.2  Direct export from Web of Science

1. Start your browser and go to the Search section of the Digital Library (
http://library.wur.nl/desktop/direct/)

2. Select Web of Science (see Most Used Databases).

3. Perform a search in Web of Science by selecting General search in the Science Citation Index
Expanded.

4. Select individual records using the check boxes or check the All records on page radio button or
indicate a range of records. Then select Full record. (Figure 7)

5. Click on the Export to reference software button. A screen appears confirming the exchange of data
from Web of Science to your local computer. Data are stored in a temporary file. After the exchange of
data has been completed, choose destination EndNote and EndNote automatically starts.

6. Select the name of the library in which you want to store the references. The records will be transferred
to your library (a counter keeps track of the number of records processed).
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ISI Web of KI"IDW'EdgE'SM Web of Science ~|N 6o | | HOME |
Lise the checkboxes to select recards for output. See the sidebar for options. ;l
I~ 1. alemu S, Leykun EG, ayelet G, et al. Sort by:
Study on small ruminant lungwaorms in northeastern [Latest date =i
Ethiopia

WETERIMARY PARASITOLOGY 142 (3-4): 330-335 DEC 20 Analyze Results:

Times Cited: O Wiew rankings of the authors,

.";‘.GEt'll!(:J‘I VIEW FULL TEXT journals, ete for these records,
[ 2. Clergeau P, Jokimaki 1, Snep R Cltathn Repuﬂ: _
Using hierarchical levels for urban ecology The Citation Report feature is not

available from a set containing

TREMDS IN ECOLOGY 8 EWOLUTION 21 {12%: 660-661 rmore than 10,000 articles.
DEC 2006 Output R ds: -
Times Cited: 1 DU ECOLES
L Getit! & lm‘ {* Selected records on page
= All records on page
[T 3. Braakhekke W3, de Bruijn AMG ' Record I—“‘I—
Modelling decompaosition of standard plant material along o
an altitudinal gradient: & re-analysis of data of |eibliographic Fislds =l
Couteaus et al. (20027 & prnt | B2 eman| (B save |
SOIL BIOLOGY & BIOCHEMISTRY 39 (1): 99-105 JaN
5007 | EXPORT TO REFERENCE SOFTWARE |
Times Cited: O [ saveTo my EndNol@web | i)
'II'LGEt“!@I EFUILTET [Sign in to access EndMote Web]
[T 4. Tietema &, van der Lee GEM, Bouten W, et al, 1':3'? Tdd thern to thed Marked List
The production of M2O0 in Douglas fir litter as affected or later output and more options,
by anoxic conditions within litter particles and pores ADD TO MARKED LIST | i)
SOIL BIOLOGY & BIOCHEMISTRY 39 (1): 239-248 JAN [0 articles marked]

2007 -
4| | »

Figure 7. Search results-summary window from Web of Science

10.

11.

12.

13

For more output options, Add the selected records to Marked List. Then select the Marked List
button on the toolbar to go to the Marked List page. The Marked List button appears only after you
have marked records. On the Marked List page, check boxes for Author, Title and Source are selected
by default (Figure 8).

Select additional fields to export by checking other boxes, e.g. keywords and abstract

Click on the Export to Reference Software button. A screen appears confirming the exchange of data
from Web of Science to your local computer. Data are stored in a temporary file. After the exchange of
data has been completed, choose destination Endnote and EndNote automatically starts.

Select the name of the library in which you want to store the references. The records will be transferred
to your library (a counter keeps track of the number of records processed).

After the programme has finished uploading, a filled library is shown. Only the imported references are
shown in the window. This window is called the Library window (Eigure 9113). By default, the library
window displays the first author's last name, the year and the title of each reference. You can browse
through the reference library by using the scroll bar, the scroll arrows, Page down, Page up, Home,
End and Arrow keys.

Click the Show Preview button at the bottom of the Library window. Now the selected reference
appears in the preview window

. Double click on a reference to edit the reference

Note: In a similar way references from Scopus, Elsevier journals (ScienceDirect), HighWire Press etc. can

be

exported directly into EndNote.
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IS Web of KI'IO\NlEdgESM wWehb of Science ~|N o | | HOME |
Web of Science Marked Records —
Output Options
Display marked list: IWEb of Science v|
Web of Science Marked Records - 10 Articles
Scroll down to view records
Step 1. Select the fields to include in the output.
¥ Author(s) ¥ Title ¥ source ¥ abstract*
" language [ document type M keywords [T addresses
[T cited references* [T cited reference count [T times cited " publisher information
[ 1ssM [ source abbrev. [ page count [ IDS number
[T subject categary
*Salecting these tems will increase the processing time.
Step 2. Select an option.
Field Tagged j FORMAT FOR PRINT
- E-mail records to:
Field Tagged j SAVETO FILE . . I
Return e-mail (optional): |
| EXPORTTO REFERENCE SOFTWARE | .
Notes(optional): |
| saveTo my EndNol® web | [Plain Text =] [ EmaL
[T automatically delete selected recards from the Marked List after output is complete. _I
b

Figure 8. View marked records window from Web of Science with the abstract and keywords marked as
additional download fields.

3  Direct export from Wageningen UR Library Catalogue

Search the Wageningen UR Library catalogue using the basic or advanced search.

A new window opens (Figure 9). Check the RIS format radio button and click on export.

EndNote will be automatically opened. Select a library and open it. The catalogue records will be
placed in this library.

3.

1.

2. Click on export if you want to transfer all records (with a maximum of 250)
3

4

<} Record export - Microsoft Internet Explorer -0 x|
File Edit ‘Wiew Faworikes Tools  Help |Gl;mg[t |Gv - +r - @ Setkings - -"f
Choose format to export your search results =

¥ RIS format (for Endnote, Procite and Reference Managen

export
o Tagoged record (Cardbox compatible)

Figure 9. Exporting records window from Wageningen UR Library catalogue

Another option is:
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rpONPE

Search the Wageningen UR Library catalogue using the basic or advanced search.

Check titles from the results list and go to Marked list.

A new window opens (Figure 10). Check the RIS format radio button and click on export.
EndNote will be automatically opened. Select a library and open it. The catalogue records will be
placed in this library.

Your marked list

Showe list as
" Brief record " Full record & RIS format i~ Tagged format

List contains 3 titles [ Mail contents H Save

TY
I
Tl
ATT

- BOOK

- WORCAT1E20505
- Food allergy
- Maleki, 3.1.

LT - Burks. A4.T. x
4 *

Figure 10. Exporting records window from marked list in Wageningen UR Library catalogue

3.
1.
2
3

o oA

4  Direct export from WebSpirs

Start your browser (either IE or Firefox).

Go to the search page of Wageningen UR Digital Library

Select Databases on ERL WebSpirs and choose one or more databases from the list, e.g. Biological
Abstracts and/or CAB Abstracts.

Perform your search

Start the download procedure by clicking on the Save button. A new window appears.

Complete the window as indicated in Figure 11. Select All records (or Marked records when
desired), Complete Record and Short labels. Do not check boxes for Record Number and database
name, and Word wrapping

Check the Export to Procite, EndNote or Reference Manager button

Click OK

EndNote will be automatically opened. Select a library and open it. The selected records will be
transferred.

Note: In the background a filter is active. This filter (silverplatter.enf) is not available in the EndNote
programme, but can be downloaded from
http://ovidsupport.custhelp.com/cgi-bin/ovidsupport.cfg/php/enduser/std_adp.php?p_fagid=2209. Store the

filter in C:\Program files\EndNote 9\Filters.
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n ERLWebSPIRS 5 | Help Logout

Save or Export Records | Restare Defaults Cancel ||—|DW dol..? j

The search: wageningen in ad in the databasels) CAB Abstracts 2006/12, CAB Abstracts 2006/01-2006/11 returned
1133 records

You can either export recards to another application or save them to disk.
Select the options you want, then click OK.

" Save to disk ¢ Export to RefWorks % Export to Procite, Endiote or Reference Manager

Save or Export these records:
" All Records {1133 records)

& Record number; |1 io |1EI

 Marked records [ Clear marked records after they are saved

Save these fields:
& | Default Fislds =l

{" Specific fields | Change Fields | (Choose fields that you want to save)

CURRENTLY SELECTED FIELDS: TITLE (T(), ORIGINAL NON-ENGLISH TITLE (OT), AUTHOR(S) (4L), SOURCE (BIBLIOGRAPHIC
CITATION) (507

Also save:
[ Search History
[ Record number and database name
Field names with: |Shur1|abe|s j
™ With ward wrapping

Figure 11. Completed download screen from WebSPIRS

3.5 Download+Import from WinSpirs

Download from bibliographies on the ERL-server using WinSpirs:

e Create a download from WinSpirs/ 12
e Import a WinSpirs download into a library /13

3.5.1 Create a download from WinSpirs

Perform a search in WinSpirs.

Click the All fields button at the bottom of the window.

Click the Download button at the top of the window. A new window Download Records appears.
Enter a name for the download file in File Name.

Select the required disk drive in Drives,

Select the required folder or directory in Directories,

In Download Range indicate which records you wish to download.

Indicate in Download Fields the option As Shown

Click the Save button.

©CoNoOOAWNE

You have now created a download file which contains all selected references.
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3.5.2 Import a WinSpirs download into a library

1. Start EndNote. Create a new library| 3 or open| s an existing one.

2. Select Import... from the File menu. A pop up window appears.

3. Click the Choose file button. Complete the window with the drive, directory and file name of the
downloaded file.

4. Select other files from the Import Option drop down menu. A list of import filters appears.

5. Select Spirs(WUR).enf (or Econlit(WUR).enf when the search was performed in Econlit etc).

6. Click onthe Choose button. When these filters do not appear, look at the beginning of this chapter for
instructions on downloading these filters.

7. Click on the Import button. The conversion programme of EndNote starts. After the programme has
finished the conversion you will see a filled library. Only the imported references are shown in the
window. This window is called the Library window (Figure 12). By default, the Library window displays
the first author's last name, the year and the title of each reference. You can browse through the
reference library by using the scroll bar, the scroll arrows, or the Page down, Page up, Home, End and
Arrow keys.

Note: If the import filter does not function properly ask your information specialist for assistance.

8. Click onthe Show Preview button at the bottom of the Library window. Now the selected reference
appeatrs in the preview pane.

9. Double click on a reference to edit the reference.

&l Untitled.enl 1ol =]
B | Author Year | Title [ URL I
Verheljden 2004  Stage-matched nutrition auidance: 25 of chang... =Goto|S|=
wan Moort 2005 Response to comment on "Modeling maximum ads.. <Goto |S)=
wvan der b 2005 Differential gene expression in rat colon by dietary b
Sorli 200% Signaling properties and exprassion in normal and t...
Saraber 2004 A new flexible synthesis of (D-homo) steroids =G0 o 1S=
Faiy 2005 High-nitrogen compost as a medium for organic co.
Mulder 2005 Effects of genotype x environment interaction onge...  <Goto |S)=
Liem 2004 Sweet and sour preferences inyoung childrenand ... =<Goto 1S5]=
Komarova 2004 Drganization, differential expression and methylatio...  <Goto 1S=
K.atan 2003 n-3 fatty acids in human fat tissue aspirates are sta. .
Katan 2004 Promises and problems of functional foods
Katan 2004 Therise and fall of postprandial lipids .

Jonghkind 2004 A new species of Cola (Malvaceae) from VWest Africa  <Goto 1S]=

Immerzesl 2004 Different arabinogalactan proteins are presentin ca... httpfshlib

Hilhorst 2004 A moral critique development in search of globalre... <Goto 1S=

Biltay 2004 Docosahexaenoic acid concentrations are higherin... _|;|
»

N e _ . . . . . |

Verheljden, MW J E. Van der Veen, et al (2004) "Stage-matched nutrition guidance: Stages
of change and fat consumption in dutch patients at elevated cardiovascular risk.”" 36(5)
228-237

|shiwing 22 ouk of 22 references, & Hide Preview 2

Figure 12. Library window
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3.6 Download+Import from WebSpirs

Download from bibliographies on the ERL-server using WebSpirs 5.0.x

e Create a download from WebSpirs/ 14
e Import a WebSpirs download into a library! 51

3.6.1 Create a download from WebSpirs

1. Start your browser (either IE or Firefox).

2. Gotothe search page of Wageningen UR Digital Library

3. Select Databases on ERL WebSpirs and choose one or more databases from the list, e.g. Biological
Abstracts and/or CAB Abstracts.

4. Perform your search

5. Start the download procedure by clicking on the Save button. A new window appears.

6. Complete the window as indicated in Figure 13. Select All records (or Marked records when
desired), Complete Record and Short labels. Do not check boxes for Record Number and database
name, and Word wrapping

7. Check the Save to disk button

8. Click OK
u ERLWebSPIRS 'S | Help Logout
Save or Export Records | Restore Defaults Cancel IHDW dal .7 j

The search: wageningen in ad in the database(s) CAB Abstracts 2006/01-2006/02, CAB Abstracts 2005, CAB Abstracts 2004, CAB
Abstracts 2003, CAB Abstracts 2002, CAB Abstracts 2001, CAB Abstracts 2000, CAB Abstracts 1999, CAB Abstracts 1993, CAB
Ahstracts 1997, CAB Abstracts 1996, CAB Abstracts 1995, CAB Abstracts 1993-1994, CAB Abstracts 1991-1992, CAB Abstracts
1989-1990, CAB Abstracts 19587-1988, CAB Abstracts 1985-1986, CAB Abstracts 1983-1934, CAB Abstracts 1981-1982, CAB
Abstracts 1972-1980, CAB Abstracts 1975-1973, CAB Abstracts 1973-1975, CAB Abstracts Archive 1959-1972 CAB Abstracts Archive
1910-1958 returned 30742 records

fou can either export records to another application or save themn to disk.
Select the options you want, then click QK.

& Save to disk  © Export to Refarks € Export to Procite, Endiote or Reference Manager

Save or Export these records:
 All Records (30742 records)

& Record number: |1 to |1IJ

€ Marked records ¥ Clear marked records after they are saved

Save these fields:
@ | Complete Record j

= Specific fields | Change Fields | (Choose fields that you want to save)
CURRENTLY SELECTED FIELDS: TITLE (TI, ORIGINAL NON-ENGLISH TITLE (OT3, AUTHORES) (AU), SOURCE (BIBLIDGRAPHIC CITATION) (50)

Also save:
¥ Search History
¥ Record number and database name
Field names with: IShDr‘(IabeIs j
[~ With word wrapping

Figure 13. Completed download screen from WebSPIRS
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3.6.2 Import a WebSpirs download into a library

Start EndNote. Create a new library| 3 or open! 5™ an existing one.

Select Import... from the File menu. A pop up window appears.

Click on the Choose file button. Complete the window with the drive, directory and file name of the
downloaded file.

Select Other filters... from the Import Option drop down menu. A list of import filters appears.

Select Spirs(WUR).enf (or Econlit(WUR).enf when the search was performed in Econlit etc).

Click on the Choose button. When these filters do not appear, look at the beginning of this chapter for
instructions to download these filters.

Click on the Import button. The conversion programme of EndNote starts. After the programme has
finished the conversion, you will see a filled library. Only the imported references are shown in the
window. This window is called the Library window (Figure 121 137). By default, the library window
displays the first author's last name, the year and the title of each reference. You can browse through
the reference library by using the scroll bar, the scroll arrows, or the Page down, Page up, Home, End
and Arrow keys.

Note: If the import filter does not function properly ask your information specialist for assistance.

Click on the Show Preview button at the bottom of the Library window. Now the selected reference
appears in the preview pane.

10. Double click on a reference to edit the reference.

3.7  Download+Import from PubMed

Add references to your library with a download from PubMed:

e Create a download from PubMed)| 18
e Import a PubMed download into a library/ 17

3.7.1 Create a download from PubMed

arLODE

o

Start your browser.

Go to the search page of Wageningen UR Digital Library

Select PubMed from Databases A-Z

Perform your search.

Check references on the search results page and select MEDLINE from the Display drop-down menu
(Figure 14). Only the selected results are shown in this window.

Choose File from the Send to drop-down menu, and click on Send to.
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A service of the National Library of Medicine

www,.pubmed.gov

Jaurnals

Chdlhd

Structure FhiC

All Catabases Fubhed Mucleotide Pratein Genome

Searu:hIF'leMEd | forlwageningen[ad] Clearl

-~ - - -

Limnits ] Preview/ndex ] History ] Cliphoard ] Details ]
Display | MEDLINE *lshow|20 =l[Sortby x|

Allz 1 | Review: D -

Send to

PMID- 17220324

oW - MNLM

3TAT- In-Data-Review
DL - 20070115

PUEM- Print

I35 - 1055-9965 (Print)

VI - 16

Ir -1

DPF - 2007 Jan

TI - 4 first-degree relative with colorectal cancer: what are we missing?
PG - 1-3

Al - Diwvision of Human Nutrition Wageningen University P.0O. Box S129 6700 EV

WMageningen, the Netherlands. Ellen.EKampmanfuur.nl.
FAU - EKawpman, Ellen
ATl - Eampman E
LL - eng
1

: and the National Institutes of Health [utidl®=]]
= NCBI PUb ed Sign In] [Register]

Books

M 1: Eampman E. A first-degree relative with . [PIID: 172203224)] Related Atticles, Links

| of

Figure 14. Search results page

7. Select Save in the next screen (Figure 15).

File Download X|

Do you want to open or save this file?

Marme:  pubmed-rezulk bt

Type: Test Document
From:  eutilz. nobi.nlm. nik. gosy

Dpen Save | Cancel I

harm your computer. If you do nat trust the zounce, do not open or

@ YWhile files from the [ntermet can be uzeful, zome files can potentially
zave thiz file. What's the nsk?

Figure 15. File download screen
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8. Select the disk and directory in the Save in box and Save the file.

3.7.2 Import a PubMed download into a library

1. Start EndNote. Create a new library| s or open| s an existing one.

2. Select Import... from the File menu. A pop up window appears.

3. Click on the Choose file button. Complete the window with the drive, directory and file name of the
downloaded file.

4. Select other files from the Import Option drop down menu. A list of import filters appears.

5. Select PubMed(WUR).

6. Click the Choose button. When these filters do not appear, look at the beginning of this chapter for
instructions to download these filters.

7. Click on the Import button. The conversion programme of EndNote starts. After the programme has
finished the conversion you will see a filled library. Only the imported references are shown in the
window. This window is called the Library window (Eigure 121137). By default, the library window
displays the first author's last name, the year and the title of each reference. You can browse through
the reference library by using the scroll bar, the scroll arrows, or the Page down, Page up, Home, End
and Arrow keys.

8. Note: If the import filter does not function properly ask your information specialist for assistance.

9. Click onthe Show Preview button at the bottom of the Library window. Now the selected reference
appeatrs in the preview pane.

10. Double click on a reference to edit the reference.

3.8 Retrieve references from Wageningen catalogue with a
connection file

Retrieving references from Wageningen UR Library catalogue by using a connection file:

e Make a connection to Wageningen UR Library Cataloguel 17
e Search Wageningen UR Library Catalogue| 18"
e Retrieve references from the catalogue into an EndNote library/ 18"

3.8.1 Make a connection to Wageningen Catalogue

1. Start EndNote. Create a new library| 3" or open an existing one.

2. Select Connect fromthe Tools menu. A small pop-up window appears with Choose A Connection File
in the title bar.

3. Select Wageningen catalogue (WUR).

4. Click on the Connect button.Two new windows appear (Figure 16).
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3

£ Wageningen catalogue at Wageningen UR Library

=10l x|

IEnnnected... Copy bl Beferences Ta | _

| & Remote Search Wageningen catalogue at Wageningen UR Library =10 =| _
Search In
fi [Title | [contains =l fand =]
| [Title | | contains = fand =]
| [Title | |contains |
Search  |Remote: Wageningen catalogue at Wageningen UR Library = e | Cose |
2 Less

ISearchWhole Library j T Match Caze T Matehiwiords [T Use Full Test Ihdey

Save Search | Load Search | Set Default | He&tnreDefauItl

4ddField | InsentFid | DeleteField |

e

|

| E

|Showing 0 out of O retrieved references.

F show Preview

Figure 16. Connection windows that open on selecting a connection file

.8.2 Search Wageningen Catalogue

Searches in the catalogue using EndNote are always performed on the root of the search term, i.e. a
search for the word "bioinformatic" results in references with "bioinformatica” and with "bioinformatics".
There are drawbacks: a search for the author "Altschul" results in references from Altschul, but also from
Altschuld. Use family names when searching for authors. Initials are ignored.

1.

UR Library in the title bar (Figure 17)

(Figure 18).
Click on the OK button

Enter your search terms in the window with Remote Search Wageningen catalogue at Wageningen

Select Author from the drop-down menu next to Title and search for an author, e.g. Katan
Click on the Search button. A pop-up window with Confirm Remote Search in the title bar appears
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& Remote Search Wageningen catalogue at Wageningen UR Library

Search I

i< atan | PR ~ | |Contais

I I Title j I Containz

I ITitIe j IEDntains j
Search IHethe: W ageningen catalogue at W ageningen UR Library j | Search Cloze |
&+ | 2z
ISearch ‘whale Libray j T WatchCaze [T Wateh'wiords [T Use Full Test Index
Save Search | Load Search | Set Default | Restore Default |
AddField | InsetField | DeleteField |

s

Figure 17. Search window for a remote search

Confirm Remote Search X|

Found 17 References.

Fetrieve References From: |1 throwgh: |1 ¥

[T | Dizcardithe previously retieved references 7

k. I Cancel

Figure 18. Confirm remote search window

3.8.3 Retrieve references from the catalogue into an EndNote library

1. After clicking on the OK button the window with 'Wageningen catalogue at Wageningen UR Library' in
the title bar will be filled with references (Figure 19). The name of the first author, year of publication
and the title of the references are displayed in this window. Copy all references to a reference library
opened before by clicking the Copy All References To button. Copy a selection by clicking selected

references. Select more references by holding down the 'Control' key and clicking the references.

2. Select the name of the library. The references show up in the library opened at the start of the session.
You can continue searching the catalogue and retrieving references into Endnote, as long as all three

windows are open.
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# Wageningen catalogue at Wageningen UR Library - |EI|5|
IDune Copy &Il References Ta | -

b |Author |Year |Tit|e |URL 1=
Gulinp 2000 Froceedings of the international symposium on chemical a..  hitp: Mansi

Katan 19396 MWigration from food contact materials

Katan 19329 beloften van de voedingswetenschap

Katan 1997 Soil solarization

Eriston 1989 Flastics films

Eriston 1874 Flastics in contact with food

Watano 1969 Factors to determine relative shares : the case of India
Fromy 1977 Strikes  a documentary history

Watan 1977 cytochrome bol complex of yeast mitochondria

Wata.., 1977 Sectoral terms of tfrade in Pakistan, 1969 - 1974

Boss... 1988 Yoeding van de schoolgaande jeugd

West 1988 Syllabus collegecyclus toegepaste voedingsleer

Halla .. 1985 Feport of the Eurcfoods Interlaboratory trial 1985 on labara. |
Eeynen 1385 Cholesterol metabolism in health and disease : studiesint...

Katan 1984 Eerekening wan binnen- en tussenrunvariatie in het laborat. .
Mmoo Amio Y hm m Al mimimmt A m) o L m i mim = m m v Al e = i Il simm e Yol
1| 1 i
[Showing 17 aut of 17 references. ¥ Show Preview 4

Figure 19. Connection window
3. After you have finished searching the Wageningen catalogue and retrieved the references into your
EndNote library, close the extra windows (one with the title bar Wageningen catalogue... and the other
with the title bar Remote search ...) by clicking the cross in the upper right-hand corner.

4 Manage libraries

Managing libraries:

Transfer references between libraries| 20

[ )

e Deduplicate|23
e Search/21;
[ ]
[ )

Browse/ 21"
Specific searches| 21

4.1 Transfer references between libraries

Transfer references from one library to another by using the Copy and Paste commands from the Edit
menu:

1. Open both libraries and select Tile from the Window menu to view both libraries

2. Select the references you want to copy. Use Select All (Ctrl+A) from the Edit menu to copy the
complete library

3. Select Copy (Ctrl+C) from the Edit menu

4. Select the destination library where you want to add the references by clicking on the library window

5. Select Paste (Ctrl+V) from the Edit menu
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4.2 Search

In an open library you can search specific references:

e Browsel21"
e Specific searches/ 21

4.2.1 Browse

1. Browse the library by using the scroll bar at the right-hand side of the window. Or by using the
navigation keys on the keyboard: Page up, Page down, Home, End, and arrow keys.

2. Change the sequence of the references by clicking on the grey field heading bars. Click a second time
to put the order upside down. For more sort options, select Sort references from the References
menu.

3. Select authors by typing the first letter of the author's last name. This is only possible when the authors
are sorted alphabetically.

To change the fields displayed in the library window (by default, first author, year of publication and title):

1. Select Preferences... from the Edit menu
2. Select Display Fields
3. Select the fields you want to display in the library window (up to five fields)

4.2.2 Specific searches

EndNote provides powerful and flexible Search commands to locate specific references or groups of
references. In this manual only basic principles are discussed. Detailed information on specific searches
can be found in the official EndNote manual (Chapter 8). In this topic the library included with EndNote
...\Program Files\EndNote 9\Examples\Paleo.enl will be used.

To perform searches:

1. Open the library ....\Program Files\EndNote 9\Examples\Paleo.enl

2. Select Search References... (Ctrl+F) from the References menu. The Search window appears
(Figure 20).

3. Enter search terms in the Search boxes. A search term can be restricted to a single field, e.g.
searching for Billoski in the author field.

4. Clickon Any Field and select Author. Enter Billoski in the Author field

5. Click the Perform Search button. Only references which conform to the search criteria will be shown
in the next library window.

6. Select Show All (Ctrl+M) from the References menu to return to the full set of references
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4 Search Paleo.enl 1o x|

Search Ir

[billaski [T ~ | [Contains =] Jand =]
I I-":"-f'l.'r' Field j IEDntains j

Search I Faleo.enl j Search I Cloze |

& | gzp
ISearch ‘whale Library j [T MatchCase [ Matchwords [ Use Full Test Index
Save Search | Load Search | Set Default | Bestore Default |
AddFied | InsetField | DeleteField |

e

Figure 20. Search window with billoski in the author field

7. Search for journal articles: Select Reference Type from the drop down menu, enter Journal Article into
the Search box and click on the Search button. 147 Journal articles are included in the library
.\Program Files\EndNote 9\Examples\Paleo.enl.

8. Search for non-journal articles (i.e. books, book chapters, theses etc.): Select Reference Type from
the drop down menu, enter Journal Article in the Search box, select Omit from showing references
from the drop down menu of the search set list and click on the Search button (Figure 21)

4 Search Paleo.enl =10 =]
Search I
Iiu:uurnal article IHeference Type j IEDntains j I.-i'-.nu:l j

I I-":"-f'l.'r' Field j I Containg j

Search I Faleo.enl j Search I Cloze |

& | ez

[T MatchCase [ Match'words [ Use Full Text Index

Dmit from showing reference Jad

Save Search | Load Search | Set Default | Bestore Default

AddField |  InsetField | Delete Field

e

Figure 21. Search window with Omit from showing references selected

9. Combine search terms by Boolean operators And, Or and Not. Select these operators by checking the
radio buttons between the search boxes. By default the Or operator is selected.

10. Add, insert or delete additional search terms by clicking the button Add Field, Insert Field or Delete
Field. By default two search boxes are shown (Figure 20).

11. Increase the number of search boxes by clicking the Add Field button (Figure 22)

12. Search terms in combination searches are performed from the top to the bottom of the Search window.
EndNote searches by combining the results of the first two terms with the third search term. This
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means that a search for references from the authors Billoski and Whiting or from the authors Billoski
and Schwartz should look like Figure 22.

] Search Paleo.enl =1=] x|
Search I

IWhiting I.-i'-.uthu:ur j IEDntains j IEIr j
ISchwartz I.-i'-.uthu:ur j IEDntains j I.-i'-.nu:l j

[Billoski | &y Field | |contains =l
Search IF'aIeu:u.enI j Search I Cloze |
+ | ez
ISearch ‘whale Library j [ Match Case [T Match'words [ Use Full Text Index
Save Search | Load Search | Set Default | Restore Default

AddField | InsetField |  DeleteField |

s

i:igure 22. Search window with one search field added

4.3  De-duplicate

If you collect references from various sources, you may have duplicate references in your libraries. You
can remove these duplicates from the EndNote library:

1. Adjust the fields for judging duplicates in the preferences of EndNote by selecting Preferences... from
the Edit menu. A pop-up window appears with in the title bar 'EndNote Preferences'

2. Select Duplicates from the left menu. A box appears entitled ‘Compare references based on the
following fields:' (Figure 23)
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EndMote Preferences x|
- Libraries
- Display Fonts — Compare references bazed on the fallowing figlds:
- Reference Types Author -
- Temparary Citations Year
z:“”';' i Title
ange. 8 O secondary Title [Journal]
- Farmaktking D Vol
- Display Fields O mlLime
- Duplicates FEue -
- |:||'||||'|E I_I p.=ll'|l=l‘€" —I
- Folder Locations .
) Criteria
- Term Lists
- gpell Check, " Exact Match
- OpenlJRL ¥ |gnore spacing and punctuation
Endtote Defaults Rewvert Panel ] I Cancel Apply

Figure 23. EndNote preferences window with Duplicates template

3.

4,
5.

Override some of the Endnote default settings. It is recommended to de-duplicate by Author, Year,
Title and Reference Type. Make sure these boxes are checked.

Click on the OK button.

Click on References in the menu bar and subsequently on Find Duplicates. A new window appears,
showing duplicates in blue. According to the de-duplication criteria these references are duplicates. It is
recommended to check duplicates before deleting.

Click on References in the menu bar and select Delete References... (Ctrl+O)

To return to the complete library, select Show All References (Ctrl+M) from the References menu

4.4 Print references

B2 oo~

Open the library (Ctrl+O). Make sure that the references you want to print are shown in the Library
window.

To print the complete library: Select Show All References (Ctrl+M) from the References menu to
check whether all references are shown. To print a selection: Make a selection and select Show
Selected References from the References menu. References are printed in the order in which they
are listed in the Library window.

Select Sort References from the References menu to sort the library

To see the submenu with output styles, select Output Styles from the Edit menu. A submenu appears
with one or more output styles, e.g. Science

If the style required is not listed in the submenu, select Open Style Manager... from the Output
Styles submenu. The EndNote Styles window appears (Figure 24)

Select an Output Style (journal style) by checking the box to the left of the style. For users that do not
have WUR Station, some extra styles not provided by EndNote can be downloaded from
http://library.wur.nl/fendnote/. It is recommended to place these files in the directory ..\EndNote 9\Styles\
If the required style is missing ask your information specialist for assistance.

Close the EndNote Styles window

Select again Output Styles from the File menu. The selected style appears in the list of styles.

Select the Output Style you want to use.

. Select Print from the File menu (Ctrl+P) to print the references according to the selected style. A

window for the confirmation of the print command appears.
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11. Click on the OK button.

% EndMote 9 - [EndMote Styles] - O] x|

File Edit References Tools ‘Window Help -2 x|
g = §| d 2 M 2B |EE1 & ) w| g | a2 [ ||.-'1'-.uth|:|r-Date j| b
[Flain Font ~|[Painsze ~]|B 7 U P |A' A, E
M ame | ategory |:|
O australasian Plant Path Aariculture

|| Athor-D ate Genenc
O Automation in Construction E ngineering
O Avian Dizeases £ onlogy
O Basic Res in Cardiology Cardiology
O Behavioral Brain Sci Pzuchology
O Eshavioral Cognitive Psycho Papchology

| [ Y I Y R C mmlmms ;I
Fird | Mark Al | Urmrark Al | Edt |

& | ez [nfo: ISt_I,IIE Irnfo j

File Mame: Author-Date ens
Created: donderdag 2 december 2004, 10:23:03
Modified: donderdag 2 december 2004, 10:23:08
Bazed On:
Categon: Genenc

Lomments: |This i5 @ generic style which provides author-date citations and an
alphabetically-sorted bibliography.

Showing 1386 of 1386 oukput styles from D:Program Files\Endioke 9Skyles),

Figure 24. Select styles window

5 Integration with MS-Word

In addition to being a reference database, EndNote is a reference list maker. EndNote is integrated with
your word processor to include in-text citations and to create a reference list formatted according to the
instructions for authors of hundreds of scientific journals. This part discusses integration with MS Word, but
integration with WordPerfect is equally possible. It is assumed that the EndNote add-in tools are already
integrated with your favourite word processor during installation of EndNote.

e Include references in a document| 267,
e Format reference lists according to another journal style.| 261
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51 Include references in a document

On succesful installation of EndNote on your computer, MS Word shows the EndNote toolbar (Figure 25).
You can place the EndNote toolbar between the other toolbars. If the EndNote toolbar is not visible in
Word, consult our FAQ.

EndMote 9 * X

QB =t hE kS e i |

Figure 25. EndNote toolbar for Word
Basic steps to cite a reference:

Start MS Word and open the document

Put the cursor in the text where you would like to insert a citation

Start EndNote by clicking Go To EndNote on the EndNote Toolbar

Open the library and select the reference you want to cite

Choose Insert Selected Citation(s) from the EndNote toolbar. EndNote inserts the selected citation
and adds the reference at the end of the document according to the style currently selected in
EndNote.

Click the Save button (Crtl+S) to save changes to your Word document

arLdE

S

.2  Format reference lists according to another journal style

Start MS Word and open your document

Select Format Bibliography from the EndNote toolbar in Word.

Selecta stylel 2" from the With output Styles drop-down menu. Or select another style by using the
Browse button (Figure 26).

4. After selecting the appropriate style click on the OK button. EndNote scans the paper for the temporary
citations, replaces them by the formatted citation for the style selected, and appends a reference list or
bibliography to the end of the document.

wNhE Ol

EndMote Format Bibliography X|

Format Bibliography I La_I,II:uutI Instant Fl:urmattingl Libraries Llsedl

Faormat docurment;

With output style: ISth.-i‘-.II j Browse... |

Temparary citation delimiters

Left: I{ Right: I}

| k. I Cancel Help

Figure 26. Format bibliography window in Word
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